Ergebnis 1 bis 3 von 3
  1. #1
    Neu hier
    Registriert seit
    13.02.2005
    Beiträge
    2
    Downloads
    0
    Uploads
    0

    Fresnellinse defekt oder dreckig?

    Ho auch.

    Wenn ich meinen OHP (Medium 536P) einschalte habe ich auf der einen Seite einen krassen Blaustich, so richtig Xenonlike ...

    Wollte die Linse säubern aber anstatt sie zu säuber hab ich sie bloß zerkratzt :bricks: ist sie nun hinüber? Oder kann mir jemand sagen woher der Blaustich kommt?

  2. #2
    Neu hier
    Registriert seit
    13.02.2005
    Beiträge
    2
    Downloads
    0
    Uploads
    0

    also ich habe herrausgefunden das die doofe Linse nicht richtig sitzt .. wenn ich sie direkt auf den OHP lege (da wo sonst die folien sind) ist das bild astrein. Woran liegts nun??? *ich dreh noch durch*

  3. #3
    DIY Newbie
    Registriert seit
    08.11.2004
    Beiträge
    29
    Downloads
    0
    Uploads
    0

    konnte ein fehler in ardnong der optischen teile sein. Sitzt alles senkrecht am optische achse?

Ähnliche Themen

  1. EVG oder Lampe defekt?
    Von Modder-17 im Forum Fragen zu Kaufbeamer / KB-Modding
    Antworten: 6
    Letzter Beitrag: 21.07.2010, 22:10
  2. TFT defekt ? Oder Netzteil ?
    Von Tobibert im Forum LCD / OHP-Panel / Display / TFT
    Antworten: 8
    Letzter Beitrag: 30.10.2006, 12:26
  3. ASK A9+ Probleme...Lampe oder EVG defekt?!
    Von schroeder im Forum Fragen zu Kaufbeamer / KB-Modding
    Antworten: 15
    Letzter Beitrag: 09.06.2006, 14:03
  4. HPI defekt ja oder nein?
    Von eastzone im Forum Licht
    Antworten: 3
    Letzter Beitrag: 20.03.2005, 22:04
  5. OHP Fresnellinse halbieren oder nicht? Rundes Bild?
    Von Bazi1 im Forum Fresnellinse
    Antworten: 15
    Letzter Beitrag: 22.08.2003, 18:34

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •