Ergebnis 1 bis 5 von 5
  1. #1
    DIY Freak Avatar von PC-Spezi
    Registriert seit
    20.06.2006
    Beiträge
    1.538
    Downloads
    3
    Uploads
    0

    Laufzeit Lampe

    Hallo Leute,

    ich sollte in meinem Beamer (Panasonic PT AE500E ) das EVG testen, ich habe auch eine passende Lampe, allerdings mit total unbekannter Laufzeit.
    Eigentlich würde ich es gern ausprobieren, aber nachdem wohl der Reflektor innen so wie es aussieht einen kleinen Riss hat, habe ich jetzt meine bedenken, dass es beim in Betrieb nehmen mir die Lampe bzw. den ganzen Reflektor zerlegt.
    Der Glaskolben selber ist noch relativ "klar" und hat nur unten eine minimal weiße Ablagerung, aber keine ausgebeulte Stelle oder trüb.
    Denkt ihr, ich kann einen Versuch starten oder lieber lassen? Anbei ein paar Bilder :-)

    Danke + Gruß ;-)

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_4228.jpg 
Hits:	145 
Größe:	118,3 KB 
ID:	104060

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_4229.jpg 
Hits:	134 
Größe:	147,9 KB 
ID:	104061

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_4230.jpg 
Hits:	127 
Größe:	147,4 KB 
ID:	104062

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_4231.jpg 
Hits:	129 
Größe:	136,8 KB 
ID:	104063
    If Windows is the solution: Can we please have the problem back?

  2. #2
    DIY Freak Avatar von adomt1978
    Registriert seit
    07.02.2005
    Beiträge
    1.591
    Downloads
    0
    Uploads
    0

    AW: Laufzeit Lampe

    Hallo und guten Morgen,

    für mich sieht das gar nicht so schlimm aus...wie sieht denn die Außenseite der Lampe aus? Auch gerissen an der selben Stelle? Aber für einen Problelauf des EVG´s sollte das trotzdem kein Hinderniss darstellen.

  3. #3
    DIY Freak Avatar von PC-Spezi
    Registriert seit
    20.06.2006
    Beiträge
    1.538
    Downloads
    3
    Uploads
    0

    AW: Laufzeit Lampe

    Hallo zusammen,

    ich habe soeben das EVG, bzw. die Lampe getestet und funktioniert einwandfrei. Der Beamer ist selbst im Eco Modus noch richtig gut hell, und hat auch problemlos aufs erste mal gezündet. Auch nach einem zweiten Versuch ca. 1h später das gleiche Verhalten. Daher schließe ich, dass die Lampe und das EVG völlig in Ordnung Woher die kleine Schramme kommt ist mir ein Rätsel, vor allem da außen alles intakt aussieht. Bei der Lampe handelt es sich auch um eine definitve Originallampe. Merkwürdig... :/

    Aber jetzt passt ja alles!

    P.S.: freut mich, dass hier doch noch ein paar User aktiv sind :-)
    If Windows is the solution: Can we please have the problem back?

  4. #4
    DIY Freak Avatar von adomt1978
    Registriert seit
    07.02.2005
    Beiträge
    1.591
    Downloads
    0
    Uploads
    0

    AW: Laufzeit Lampe

    Super. Das ist doch gut. Bemerkst du was von diesem Riss während des projizierens?

  5. #5
    DIY Freak Avatar von PC-Spezi
    Registriert seit
    20.06.2006
    Beiträge
    1.538
    Downloads
    3
    Uploads
    0

    AW: Laufzeit Lampe

    Zitat Zitat von adomt1978 Beitrag anzeigen
    Super. Das ist doch gut. Bemerkst du was von diesem Riss während des projizierens?
    Nein ich bemerke nichts, das Bild ist trotzdem überall gleich hell und ohne Flecken oder sowas...
    Wundert mich nur wie es dazu gekommen ist, ein Riss direkt ist es ja nicht, sieht eher aus wie dass sich da die Beschichtung etwas gelöst hat.
    Auch das Schutzglas vorne und der Brenner selbst sehen noch top aus und sind nicht trübe oder verformt. Ich denke dass die Lampe noch gar nicht soooo viel Stunden auf dem Buckel hat.

    EDIT: Mein 1500. Beitrag :-)
    If Windows is the solution: Can we please have the problem back?

Ähnliche Themen

  1. 270W SHP Lampe anstatt einer 120W UHP Lampe bauen?
    Von sloomy im Forum Fragen zu Kaufbeamer / KB-Modding
    Antworten: 6
    Letzter Beitrag: 05.03.2013, 20:14
  2. Antworten: 8
    Letzter Beitrag: 10.07.2011, 22:56
  3. Sanyo PLV-Z2 mit wenig Laufzeit und OVP
    Von Schmerlie im Forum Kaufbeamer Verkauf
    Antworten: 16
    Letzter Beitrag: 03.06.2011, 10:30
  4. Compaq 1600 Lampen Laufzeit ablesen, wo?
    Von ZedO im Forum Fragen zu Kaufbeamer / KB-Modding
    Antworten: 14
    Letzter Beitrag: 25.12.2008, 00:13
  5. Antworten: 12
    Letzter Beitrag: 04.08.2005, 22:16

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •