Seite 1 von 11 1234 ... LetzteLetzte
Ergebnis 1 bis 10 von 116

Hybrid-Darstellung

  1. #1
    Administrator Avatar von Storm
    Registriert seit
    03.08.2004
    Beiträge
    981
    Downloads
    0
    Uploads
    0

    Forum Update Neu

    Hallo
    So wir laufen jetzt auf VB 4.04
    Die Bilder laufen noch nicht !!!!!!!!!!!!!!!!!!

    Da setzte ich mich am Montag dran , da ich dafür ne schnelle INet Verbindung brauche.


    Postet aber bitte alle anderen Probleme Hier.
    Kümmer mich dann darum nach und nach.


    Bei Login oder Darstellungs Problemen bitter erstmal Cookies und Cache eures Browser Leeren.



    Bei allen anderern Problemen bitte einen Link zum Problem Posten,
    genaue Beschreibung und welchen Browser ihr dabei genutzt habt.



    Das Portal wird bis Montag offline sein.


    Gruß Sascha
    Geändert von Storm (07.07.2010 um 17:54 Uhr)

  2. #2
    DIY Junior
    Registriert seit
    16.08.2005
    Beiträge
    206
    Downloads
    0
    Uploads
    0

    erster Bug, sollte sehr leicht zu beheben sein:

    Das Logo ist weg! :)
    Meine Beamer-Geschichte:

    #1: 14" DIY OHP Beamer -> verkauft

    #2: 7" Electrohome ECP 4500 -> wird nun "restauriert"t

  3. #3
    Administrator Avatar von Storm
    Registriert seit
    03.08.2004
    Beiträge
    981
    Downloads
    0
    Uploads
    0

    Also bei mir ist es da ^^
    Lösch mal deinen Cache vom Browser.

  4. #4
    DIY Meister Avatar von Metalheim
    Registriert seit
    04.11.2008
    Ort
    Bonn
    Beiträge
    2.726
    Downloads
    4
    Uploads
    0

    Ist bei mir auch so, es ist das Standart Vbulletin-Germany Logo



    (Opera 10.60, Cache gelöscht)

  5. #5
    Administrator Avatar von Storm
    Registriert seit
    03.08.2004
    Beiträge
    981
    Downloads
    0
    Uploads
    0

    ja , ok , lag an mir.

    Kümmer mich.

    Hat das logo nirgend wer ?
    Geändert von Storm (07.07.2010 um 19:30 Uhr)

  6. #6
    DIY Meister Avatar von Metalheim
    Registriert seit
    04.11.2008
    Ort
    Bonn
    Beiträge
    2.726
    Downloads
    4
    Uploads
    0

    Meintest du das Logo, oder das was vorher als Header war ?
    Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	diy-logo_klein.png 
Hits:	144 
Größe:	97,8 KB 
ID:	63672   Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	diy-logo.jpg 
Hits:	143 
Größe:	41,8 KB 
ID:	63671  

  7. #7
    Administrator Avatar von Storm
    Registriert seit
    03.08.2004
    Beiträge
    981
    Downloads
    0
    Uploads
    0

    Das logo.
    Aber es ist wieder da.

    So Deutschland kucken ^^

  8. #8
    DIY Profi Avatar von Playitlouder
    Registriert seit
    27.11.2009
    Beiträge
    542
    Downloads
    6
    Uploads
    0

    Also ich habe seit der Umstellung nur das DIY Community Logo! (Also das oben gezeigtes, nicht der "Schaltplan" des Beamers!

    Außerdem ist bei mir die Startseite Denglisch!

  9. #9
    DIY Meister Avatar von Metalheim
    Registriert seit
    04.11.2008
    Ort
    Bonn
    Beiträge
    2.726
    Downloads
    4
    Uploads
    0

    Zitat Zitat von Playitlouder Beitrag anzeigen
    Also ich habe seit der Umstellung nur das DIY Community Logo! (Also das oben gezeigtes, nicht der "Schaltplan" des Beamers!

    Außerdem ist bei mir die Startseite Denglisch!
    Jo, das andere Logo war nur für ne Stunde oder so da, jetzt ists wieder umgestellt

  10. #10
    Administrator Avatar von Storm
    Registriert seit
    03.08.2004
    Beiträge
    981
    Downloads
    0
    Uploads
    0

    Zitat Zitat von Playitlouder Beitrag anzeigen

    Außerdem ist bei mir die Startseite Denglisch!
    Was genau ?

Seite 1 von 11 1234 ... LetzteLetzte

Ähnliche Themen

  1. Forenumzug/update Alt
    Von Schnipp im Forum Wünsche, Anregungen, Probleme; einfach rein damit :-)
    Antworten: 233
    Letzter Beitrag: 04.07.2010, 19:04
  2. Forum / UPDATE und PROBLEME
    Von Storm im Forum Egal was :-)
    Antworten: 26
    Letzter Beitrag: 02.12.2006, 01:55
  3. Update des 3M MP8760
    Von Deep_Throat im Forum Fragen zu Kaufbeamer / KB-Modding
    Antworten: 46
    Letzter Beitrag: 10.11.2006, 09:10
  4. ct Artikel - UPDATE
    Von meadow im Forum Beamer - Allgemein
    Antworten: 39
    Letzter Beitrag: 12.09.2004, 23:05

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •