Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 25
  1. #11

    Zitat Zitat von Dorigo Beitrag anzeigen
    naja is in der Projektoren-datenbank eingetragen ...
    A. Hess HCINEMA ? Ok, dann weiss ich wenigstens welche Datenbank gemeint ist - danke!

  2. #12
    DIY Profi Avatar von F!lzst!ft84
    Registriert seit
    11.06.2005
    Beiträge
    870
    Downloads
    0
    Uploads
    0

    Genau deswegen sollte er ja auch Bilder der Lampe ins Forum stellen.. ;)

  3. #13
    Neu hier
    Registriert seit
    24.04.2008
    Beiträge
    3
    Downloads
    0
    Uploads
    0

    Mp 2800

    Hallo,

    mein Beamer Mp 2800 von Compaq geht auch immer nach ca. 1 minute aus! In einem Forum habe ich gelesen, dass es am Lüfter liegt.
    Kann das sein? und bekomme ich das wieder hin?


    Gruß Martin

  4. #14
    Schwarzer DIY Gürtelträger Avatar von habi166
    Registriert seit
    21.07.2006
    Beiträge
    3.798
    Downloads
    0
    Uploads
    0

    Zitat Zitat von staude2 Beitrag anzeigen
    Hallo,

    mein Beamer Mp 2800 von Compaq geht auch immer nach ca. 1 minute aus! In einem Forum habe ich gelesen, dass es am Lüfter liegt.
    Kann das sein? und bekomme ich das wieder hin?


    Gruß Martin
    Tach, das ist ein Konstruktionsfehler! Ich schätze mal das sich bald das Netzteil verabschieden wird.

    Gruß Andreas

  5. #15
    Neu hier
    Registriert seit
    24.04.2008
    Beiträge
    3
    Downloads
    0
    Uploads
    0

    kanns nicht auch am Lüfter liegen?!

    wenn´s das Netzteil wäre?! kann ich dann mit dem Ding noch was anfangen? bzw bekomm ich das repariert?

  6. #16
    Schwarzer DIY Gürtelträger Avatar von habi166
    Registriert seit
    21.07.2006
    Beiträge
    3.798
    Downloads
    0
    Uploads
    0

    Zitat Zitat von staude2 Beitrag anzeigen
    kanns nicht auch am Lüfter liegen?!

    wenn´s das Netzteil wäre?! kann ich dann mit dem Ding noch was anfangen? bzw bekomm ich das repariert?
    Tach 100%ig kann ich dir natürlich nicht sagen das es am Netzteil liegt aber es ist super wahrscheinlich. Am Anfang geht er immer na kurzer Zeit aus, dass dann immer öfter vorkommt und dann eines Tages geht nichts mehr hab ich schon ziemlich viel drüber gelesen. Am besten bei Ebay verkaufen!

    Wenn es am Lüfter liegt bekommt man meistens ne Fehlermeldung (Lampe leuchtet). Kann auch an einem Taster liegen der zum Beispiel am Lampenfach sitzt.

    Gruß Andreas

  7. #17
    Neu hier
    Registriert seit
    24.04.2008
    Beiträge
    3
    Downloads
    0
    Uploads
    0

    hmmm hätt eigentlich schon gern nen funktionierenden Beamer... gibts da keine Möglichkeit rauszufinden, ob das am Lüfter oder am Netzteil liegt?
    bzw woher könnt ich ersatzteile bekommen?

    Gruß

    ps: wenn alle Stricke reissen?! wo liegen da ungefähr die Preise bei ebay?

  8. #18
    Neu hier
    Registriert seit
    06.09.2005
    Beiträge
    4
    Downloads
    0
    Uploads
    0

    Das würde mich auch Interessieren.
    Ein funktionierender Beamer ist besser als ein verkaufter ;)

  9. #19
    DIY Freak Avatar von Motobias
    Registriert seit
    02.12.2007
    Ort
    Zug CH, Sydney, Osnabrück
    Beiträge
    1.908
    Downloads
    0
    Uploads
    0

    ganz ehrlich...

    ich glaube diese baureihe von hp/compaq war allgemein müll...
    hab schon so viele schlechte eindrücke von anderen mitbekommen !
    2x Projectiondesign F1+ going passive 3D
    DigitalProjection Mercury 5000GV 3DMD YEAH :D
    NEC XG135 -> P16LJE06/07/08 grün gesucht !
    2x Barco Graphics 808... sie treiben mich noch in den wahnsinn !
    Sim2 RTX45
    DVDO VP30 / Crystalio2
    Lexicon MC-1
    3x Alesis RA300
    1x Alesis RA150

  10. #20
    Neu hier
    Registriert seit
    07.06.2016
    Beiträge
    3
    Downloads
    0
    Uploads
    0

    AW: IPAQ MP 2810 Startet- 30sec. dann Standby

    Zitat Zitat von tridh Beitrag anzeigen
    Hallo Liebe DIY Community!
    Habe bereits erfolglos gegoogelt!
    Wir haben hier in der Arbeit so einen lieben kleinen COMPAQ IPAQ 2810.
    Hab den beamer bereits etwas aufgemacht, und mit Leichter Druckluft aus der Dose gereinigt!

    Der Beamer geht ca. 30 sekunden man sieht ein bild, Res Sync macht er auch.
    Der Lüfter rennt leise, dann geht er in den Standby Modus und nach ca. 30 sekunden wieder an. Und nochmals von vorner das Spiel.

    Wenn mir der chef den beamer schenkt, würde ich halt gerne wissen ob man das beheben kann!

    lg tridh
    Ich habe Exakt die gleichen Phänomene mit meinem Beamer.

    Beim Einschalten startet er scheinbar ganz normal (soweit ich das Beurteilen kann) und es wird das Bild vom Bildschirm an die Wand geworfen.
    Nach ca 30 Sekunden geht das Bild ohne Vorwarnung aus, der Lüfter Lütet eifrig und nach gefühlter einer Minute startet der Beamer wieder und es geht von vorne los.

    Ich habe das Gerät schon aufschraubt und vergeblich nach ausgebeulten Elkos im Netzteil gesucht und mit Druckluft ins Gehäuse gepustet um die Kühlung zu unterstützen.

    Hat jemand einen Tipp für mich ?

    Ich habe den Beamer in diesem Zustand erhalten, kenne eine womögliche Vorgeschichte daher nicht.

    Gruß, Thiemo

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Beamer Compaq MP 4800 IPAQ defekt?
    Von hapexy im Forum Fragen zu Kaufbeamer / KB-Modding
    Antworten: 4
    Letzter Beitrag: 31.03.2009, 12:04
  2. Compaq ipaq mp4200 geht nicht mehr richtig an
    Von Lenntc im Forum Fragen zu Kaufbeamer / KB-Modding
    Antworten: 5
    Letzter Beitrag: 15.12.2008, 22:59
  3. Targa PD 2810 W auf 55W Xenon
    Von MrNiceGuy35 im Forum Tagebücher gemoddeter Kaufbeamer
    Antworten: 15
    Letzter Beitrag: 17.11.2008, 11:25
  4. Nun isses soweit ;) iPaq MP4800
    Von Motobias im Forum Tagebücher gemoddeter Kaufbeamer
    Antworten: 28
    Letzter Beitrag: 26.03.2008, 21:25
  5. Proxima DP 2810 Nostalgie beamer
    Von denjo im Forum Beamer - Allgemein
    Antworten: 12
    Letzter Beitrag: 29.07.2007, 21:24

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •