Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16
  1. #1
    Schwarzer DIY Gürtelträger Avatar von habi166
    Registriert seit
    21.07.2006
    Beiträge
    3.815
    Downloads
    0
    Uploads
    0

    Leute ich bin so doof! Es geht ums Auerswald Set

    Tach,
    ich hab was richtig schlaues gemacht!
    Ich hab gerade bei einem Auerswald Set das 2 polige Kabel verkürzt, damit es in einen sehr kleinen Beamer passt.

    Problem: War zu doof beide zu markieren! Nun hab ich den Salat. Hat jemand ne Idee wie ich die 50% Chance erhöhen kann?

    Hochspannung kommt scheinbar erst aus dem zweiten Kasten. Leider kann ich nix erkennen, da alles in Kunststoff eingegossen ist. Gibt es ne Möglichkeit da was zu messen oder hab ich die A-Krate?
    Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	cimg0400_160.jpg 
Hits:	61 
Größe:	59,7 KB 
ID:	64820  

  2. #2
    DIY Profi Avatar von F!lzst!ft84
    Registriert seit
    11.06.2005
    Beiträge
    878
    Downloads
    0
    Uploads
    0

    Ohjeee ich habs selbe.. und auch ma grad aufgeschraubt.
    Is ja echt nix drinn zu erkenn wo welche Ader ran geht..
    schon bisschen blöd.. :grue:

    Kann ja mal die Isolierung einer der beiden Adern anpieksen.. und dann messen..
    Aber leider erst morgen..

  3. #3
    Mäzen Avatar von ssu
    Registriert seit
    04.07.2006
    Beiträge
    179
    Downloads
    0
    Uploads
    0

    ich weis es leider auch nicht, aber soviel ich mitgekiegt habe ist es nicht sehr empfehlenswert sone hochspannnusleitung zu verkürzen,verlängern etc. habe schon oft hier im forum gelesen dass man es eigentlich original lassen sollte.(zwecks lebensgefahr)

    aber dennoch hoffe ich du bekommst es wieder hin

  4. #4

    ach naja, wenn mans ordentlich macht ... hab da nie probleme gehabt. schön die enden anzinnen, abisolierte 16A Lüsterklemme, diese mit Schrumpfschlau doppelt isolieren, dann ncoh mal Isoband drüber ud noch ein großer SChrumpfschlauch - das passt.

    hm, man könnte ja mal guggen, ob das linke Kabel in das linke Kabel geht. allerdings müssten die dinger dann wirklich exakt gleich gebaut sein...

    ich hab auch mal ne Tastatur entkabelt und wusste dann auch nciht welches Kabel woran. (bis jetzt immer noch nicht ^^)

    @F!lzst!ft84: lieber nicht anritzen, sondern einfach aufschrauben und mit multimeter auf durchgang prüfen... aber auch nur wenn man gut rankommt und nix kaputt machen muss...

  5. #5
    DIY Junior
    Registriert seit
    01.08.2005
    Beiträge
    131
    Downloads
    0
    Uploads
    0

    Hallo habi166,

    Habe so ein ZG hier liegen und es mal rasch aufgeschraubt. Die Leitung, die oberhalb des blauen Kondensators in der Vergussmasse verschwindet, ist mit den Kontakt im schmäleren Steckerteil verbunden.

    Hoffe, es hilft dir.

    Gruß, Gerhard
    Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Aust_Zuendg_M.JPG 
Hits:	56 
Größe:	44,7 KB 
ID:	64828  

  6. #6
    Schwarzer DIY Gürtelträger Avatar von habi166
    Registriert seit
    21.07.2006
    Beiträge
    3.815
    Downloads
    0
    Uploads
    0

    Tach,

    danke für die große Anteilnahme!


    @gerswz
    du hast mir sehr geholfen! Das ist nämlich der Stecker, den ich vergessen hab zu makieren. Bin gerad in der Fachhochschule werde es sofort testen, wenn ich zu Hause bin. Danke nochmal!

  7. #7
    Administrator Avatar von polarie
    Registriert seit
    26.02.2004
    Ort
    Schenefeld & Hasloh
    Beiträge
    5.393
    Downloads
    0
    Uploads
    0

    @ habi

    handle with care .... und das mein ich ernst ...
    mit Hochspannung ist nicht zu spaßen ...

    es grüßt der HV-elektriker

  8. #8

  9. #9
    Super-Moderator Avatar von matl
    Registriert seit
    07.04.2005
    Beiträge
    2.327
    Downloads
    0
    Uploads
    0

    eigentlich müsste das ziemlich egal sein, die Xenon wird mit wechselspannung betrieben. Aber garantieren kann ich das nicht. Hochspannung liegt erst nach dem zündgerät an (der kleinere kasten). auf dem kabel das du gekürzt hast liegen "nur" um die 80V an.

    wie schon gesagt ohne garantie dass das ganze stimmt!

    matl

    EDIT: nein, kein öl, das ist eine art kunstharz, fühlt sich wie ne mischung aus silikon und polyesterharz an... die sets sind für den einsatz im auto konzipiert, daher ist die elektronik vergossen. so richtet wasser keine großen schäden an. außerdem dient das ganze als HV-isolator im Zünder....

  10. #10
    Administrator Avatar von polarie
    Registriert seit
    26.02.2004
    Ort
    Schenefeld & Hasloh
    Beiträge
    5.393
    Downloads
    0
    Uploads
    0

    *ggg*

    mal OT:
    seit D-B seinen Öl-Celeron am laufen hat sieht er überall nur noch ÖL *ggg* --- oller araber ...

    ok sorry .. ;)

    B2T

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Bin ich zu doof?
    Von nd- im Forum Egal was :-)
    Antworten: 7
    Letzter Beitrag: 07.11.2008, 11:08
  2. Bin zu doof für MMS Einstellungen
    Von KuschelTiga im Forum PC ,Netzwerk ,Games ,Konsolen
    Antworten: 3
    Letzter Beitrag: 06.07.2008, 18:11
  3. Auerswald EVG defekt
    Von F!lzst!ft84 im Forum Elektro
    Antworten: 13
    Letzter Beitrag: 15.04.2008, 04:19
  4. InFocus LP340 Xenon 6000K 50W Auerswald EVG
    Von crubb im Forum Links zu Diy Beamer Teilen bei Ebay
    Antworten: 2
    Letzter Beitrag: 05.09.2007, 23:40
  5. Zu doof für Suchfunktion, suche Fresnel Posting!
    Von atze im Forum Fresnellinse
    Antworten: 6
    Letzter Beitrag: 11.12.2003, 04:53

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •