PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Sony VPL VW11HT Problem nach Stromunterbrechung



Familie_Hoeppi
03.12.2011, 20:38
Liebe Gemeinde,

erstmal ein herzliches Willkommen in eurem Club und Danke das wir dabei sein dürfen :thx:

Folgendes Problem: Nach unserem letzten Filmeabend hat unser Sohn anstatt den Beamer über den Standby Button abzuschalten, den Netzstecker aus der Dose gezogen. Die Lampe war zu dem Zeitpunkt nicht mehr die Beste (Anzeige on Screen) und da nach erneutem einschalten diese dunkel blieb haben wir uns dazu überwunden eine Neue zu besorgen. Leider funktioniert die nun auch nicht und ich finde den Fehler einfach nicht :7: Hat jemand eine Idee wo ich ansetzen kann zwecks Überprüfung?
Habe zur Veranschaulichung ein paar Fotos gemacht:

96813

Sehe ich es richtig das die untere Platine vor dem Lüfter das EVG ist? (Bild oben)

96814

96815

96816

96817

Die 3 weißen Teile neben dem Stecker sind die Optokoppler oder?? Müsste ich den mittleren brücken bei einem eventuellen Umbau und wenn ja, linke oder rechte Seite??

Ich hoffe Ihr könnt mir helfen denn unsere Tochter hat am kommenden Freitag Geburtstag und Sie möchte einen Kinoabend mit Ihren Mädels veranstalten ;-)

Hoffe auf rege Tipps und Vorschläge

Bis dahin alles liebe,

Katja, Jan & Kiddies

Hab auch schon was von Thermoschalter gelesen, kann ihn aber leider nicht finden. Lampenreset habe ich auch schon versucht. Habe aber irgendwo gelesen es kann auch sein das ein kompletter Systemabsturz vorliegt und dann reagieren die Tasten nicht mehr und eine Fernbedienung dafür haben wir leider nicht. Gibt es eine Möglichkeit einen kompletten Reset zu machen?
Nochmal zur Funktion: Beamer anschalten, Lüfter laufen, keine Zündgeräusche (weiß diese auch nicht zu erkennen), nach ca 30 Sek Lamp/Cover leuchtet permanent